Page 1 sur 1

Remplissage Amortisseur

Publié : 14 sept. 2014 17:50
par martinmarto
Salut !
Je suis entrain de remplier mes amortos associated (small bore) avec vis de purge, me disant que ca aller être plus facile !
Mais impossible d'avoir la même chose sur mes deux amortisseurs arrières, j'en ai un qui remonte, (1/2 tige rentrée) et l'autre ça va a peu près...
Je m'y suis pourtant repris a plusieurs fois pour corriger ce problème, rien a faire je suis entrain de vider mon bidon d'huile pou rien :pleur4:
Si quelqu’un a une méthode infaillible pour avoir la même chose sur les deux amortisseurs, (avec vis de purge)... hésitez pas :taré1:
Merci d'avance !

(Une vraie corvée de refaire ses amortisseurs... ou alors je ne m'y prends pas bien je sais pas...)

Re: Remplissage Amortisseur

Publié : 14 sept. 2014 18:03
par looping
Déjà ne jette pas l'huile neuve à chaque remplissage test tu la met dans un gobelet
Une tige légèrement tordue peu donner ces symptômes ;-)

Re: Remplissage Amortisseur

Publié : 14 sept. 2014 19:02
par rocco
Te pose pas tant de questions !
Tu remplis, tu purges, tu vis et t remontes tout

Re: Remplissage Amortisseur

Publié : 15 sept. 2014 17:35
par martinmarto
La tige semble correct... Bon bah je vais opter pour ta solution Rocco du coup :ghee:

Re: Remplissage Amortisseur

Publié : 15 sept. 2014 19:04
par MatthieuL
Tu tiens tes amortos bien droit debout quand tu visses le bouchon, ensuite tu remontes la tige doucement jusqu'au max (début du filetage), tu essuies et tu visses la vis de purge

Si tu fais la même technique pour les 2, normalement ils doivent avoir quasi le même rebond (c-à-d aucun)

Re: Remplissage Amortisseur

Publié : 15 sept. 2014 19:46
par rocco
D accord avec Mathieu maintenant si tu n as pas le même comportement de tige, te prends pas le chou
Remonte le tout et ride !